Mise à jour de MetaTrader requise

À compter du 1er mars 2019, les anciennes versions du terminal MetaTrader 4 (antérieures à 1118 pour ordinateur et 1104 pour Android) ne sont plus prises en charge. Les terminaux obsolètes ne pourront plus se connecter aux serveurs de trading FXOpen.

Nous vous recommandons de passer à la version 1170 du terminal (disponible depuis le 20 décembre 2018). Cette mise à jour inclut des correctifs et améliore la stabilité de la plateforme.

Télécharger MetaTrader 4 pour ordinateur
Télécharger MetaTrader 4 pour Android

Suivez nos actualités sur Facebook, Twitter ou Telegram.

Le service client FXOpen
E-mail : [email protected]
Live Chat (24 h/24, 5 j/7)


Back...